download.bg
 Вход Списание  Новини  Програми  Статии  Форум  Чат   Абонамент  Топ95   Архив 

Mesh

Автор
Съобщение
tasko
Пон, 03.04.06, 16:15
Ами като ти пише че иска .NET ,значи иска първия.То изрично би трябвало да се казва че иска .NET 2.
anonymous
Вто, 04.04.06, 19:01
Ivkos нещо няма логика в това, което пишеш, все едно да имаш Win XP, а пък някоя програма да ти иска Win 98.
Ако толкова ти е зор за тази програма си инсталирай .NET 1.1 и я подкарай.
Иначе програмата не прави чудеса, но върви добре.
Поздрави, Иван
anonymous
Нед, 09.07.06, 18:11
Napravo bokluk iska NET Framework1.1 a az 2.2 tipotiya
anonymous
Вто, 23.01.07, 00:05
Аз не знам защо ръсите мозък без да сте прочели и един ред за това, дето ползвате в компютрите си, но това е положението, като гледате телевизия по цял ден и една прочетена книга нямате в живота си, така ще е! Но понеже съм добър днес... ще ви помогна, но само на кандидатите да станат знаещи. Ако искате да имате всички версии на .NET просто си изтеглете Autopatcher примерно от Ноември месец 2006. Когато започнете да инсталирате ползвайте custum опцията. След като приключите с ъпдейта ще може да ползвате всички приложения изискващи .NET без значение коя версия изискват те. Сладки мои млади охладители - дихатели! Внимание! Четете внимателно всяка опция какво ще направи, за да няма после подсмърчане, особено за тези които са си инсталирали Windows-a пиратски, защото ъпдейта за подмяна на инсталиращата система на Windows-а е по подразбиране активиран, което ако допуснете да стане реалност (инсталирано) ще се наложи да пускате отново пачове за активация, а в някои случаи може да се счупи и целия Windows.

Коментар

за нас | за разработчици | за реклама | станете автори | in english  © 1998-2020   Experta Ltd.