download.bg
 Вход Списание  Новини  Програми  Статии  Форум  Чат   Абонамент  Топ95   Архив 

ANts P2P

Автор
Съобщение
anonymous
Съб, 29.07.06, 09:01
Пъво-мн голяме бе..Пфуу.Второ изисква Java Runtime Environment 1.5 ( https://sdlc5a.sun.com:443/ECom/EComActionServlet;jsessionid=6A452D2ED3DCA780643AF184463EA440 ).Злите езици разправят, че няма да видите нищо хубаво от Java Runtime, е аз не съм видял лошо до сега от него продукт.И трето версията вече е beta1.5.7 , моля оправете линка, а до тогава, ето линк към последната версия: http://prdownloads.sourceforge.net/antsp2p/ANtsP2P_Setup_beta1.5.7_p0.9.4.exe?download

Коментар

за нас | за разработчици | за реклама | станете автори | in english  © 1998-2021   Experta Ltd.