download.bg
 Вход Списание  Новини  Програми  Статии  Форум  Чат   Абонамент  Топ95   Архив 

Universal USB Installer

Автор
Съобщение
tegote
Съб, 04.08.12, 21:30
” Пробвай и с форматиране на флашката до FAT. „
 Няма опция за FAT. Има опция за FAT32 и за exFAT, но на exFAT не ми се разрешава форматиране.
Опитах новата версия 1.9.0.6 и пак е същото.
phrozencrew
Съб, 04.08.12, 22:08
” Няма опция за FAT. Има опция за FAT32 и за exFAT, но на exFAT не ми се разрешава форматиране.
Опитах новата версия 1.9.0.6 и пак е същото. „
Не те разбрах. Какъв Window$ ползваш, че да нямаш Fat. Пробвай по културния, старт, изпитан начин: Control Panel -> Computer Management -> Disk Management
Там си маркираш устройството, десен бутон и избираш FAT.
А в Universal USB Installer само му задай да ти инсталира Linux-a на флашката, след като си я форматирал, нищо друго.
tegote
Пон, 06.08.12, 00:29
” Пробвай и с форматиране на флашката до FAT. „
БЛАГОДАРЯ ТИ frozencrew! На FAT работата ни провървя!
Дължа ти голяма почерпка, ама не знам как да те почерпя!!!! От къде ги знаеш тия неща? Кой те научи така? Това с бутването беше специлитет на @armenxxx! Вместо той - взе че ти ни разкри проблемът. От къде да знам, че му трябва FAT?
БРАВО!!!!! Гений си!
johnmotson
Пон, 18.11.13, 18:56
Списъкът с поддържаните дистрибуции не е ли отпреди година? А към днешна дата, има ли поддръжка за CentOS 6.4 ?
океан
Вто, 19.11.13, 11:40
Списъкът с поддържаните дистрибуции не е ли отпреди година? А към днешна дата, има ли поддръжка за CentOS 6.4 ?
Има CentOS

Сваляш отваряш и гледаш какво има.Програмата е около 1 MB и не се инсталера.

редактиран от океан на 19.11.13 11:43
tegote
Вто, 19.11.13, 12:02
johnmotson направо ме подведе. Като задаваше въпроса, мислех да напиша "Щом johnmotson пита за CentOS, значи го няма." Трябва да бъдем по-внимателни в общуването.
johnmotson
Сря, 20.11.13, 15:05
Брех , защо бе теготко? Не съм подвел.! На комента на океан виждам само CentOS 6, която е базова, без .4 !
редактиран от johnmotson на 20.11.13 15:07
редактиран от johnmotson на 20.11.13 15:14
редактиран от johnmotson на 20.11.13 15:31
karadzha
Сря, 20.11.13, 15:33
[q 291171, 607]Брех , защо бе теготко? Най-мразя подвеждащи истории! Благодарско на океан! Питах, защото има немалко дистрибуции на CentOS 6 , а на мен ми е необходимо CentOS 6.4 а на комента на океан виждам само CentOS 6 без .4 ! [/чщ

Боядиса ли се в зелено Лентата на прегледа значи ще стане работата, но виж и YUMI
Тя работи и с 64-битов СентОС 6.4

johnmotson
Сря, 20.11.13, 15:37
Окси, ще опитам,благодаря karadzha!
karadzha
Сря, 20.11.13, 15:58
Окси, ще опитам,благодаря karadzha!

Ако искаш да имаш 2-3 ОС-и, слагаш 1-2 от списъка, после ХР или 7/8 и накрая една извън списъка (поддържа се от приложението), но повече от една извън списъка не става.
И за ХР не винаги става, а и е само за една инсталация; после изглежда някакъв файл се губи и не иска да се инсталира втори път

Коментар

за нас | за разработчици | за реклама | станете автори | in english  © 1998-2021   Experta Ltd.